04.10.26 - 22:44 Uhr
Grandstream TelefonAdapter HT812 v2
Grandstream TelefonAdapter HT812 v2
Artikel-Nr.: 517502
Hersteller-Artikel-Nr.: HT812_v2
EAN-Code: 6947273705321
Warengruppe: Adapter
Hersteller: Grandstream
Außenmaße (B x T x H): 155 mm x 189 mm x 64 mm [Eigenmessung]
Gewicht: 0.342kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
39
Lieferzeit ab Versandlager:2-5 Tage
€ 46.95 inkl. Mwst zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Merkmale
Produktfarbe: Schwarz
Zertifizierung: FCC/CE/RCM, K.21
Telefaxkompatibilität: T.38
Sprachcodec: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
Netzwerk
Quality of Service (QoS) Support: Ja
Call-Management
Anrufer-Identifikation: Ja
Telefonkonferenz: Ja
Anklopfen: Ja
Protokolle
Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS
Anschlüsse und Schnittstellen
Modem (RJ-11) Port: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
Energie
Energiequelle: AC
AC Eingangsfrequenz: 50/60 Hz
AC Eingangsspannung: 100-240 V
Ausgangsspannung: 12 V
Ausgangsstrom: 0,5 A
Betriebsbedingungen
Temperaturbereich bei Lagerung: -10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Betriebstemperatur: 0 - 50 °C
Gewicht und Abmessungen
Breite: 130 mm
Gewicht: 353,33 g
Höhe: 28,5 mm
Tiefe: 90 mm

Beschreibung

Grandstream Networks HT812 v2. Sprachcodec: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 130 mm, Tiefe: 90 mm, Höhe: 28,5 mm

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Picus Advisors Ltd
Stra�e: Taivalmaki 9F1
PLZ/Ort: 02200 Espoo
Land: Finnland

Webseite: https://www.picus.fi
Support: https://helpdesk.grandstream.com/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Eine ggf. ausgeschriebene/inbegriffene Garantie/Herstellergarantie wird durch den Hersteller des Produktes gewährt. Die Garantieleistung des Herstellers erstreckt sich räumlich mindestens auf das Land Deutschland. Inbegriffen sind mindestens alle Mängel die innerhalb der Garantiezeit entstehen und nicht von Ihnen verursacht wurden. Die Garantiebedingungen und Kontaktdaten samt der Erfordernisse für die Geltendmachung der Garantie sind auf den Internetseiten der jeweiligen Hersteller einsehbar. Für das aktuelle Produkt finden Sie diese Informationen unter folgendem Link: (www.grandstream.com/). Bitte wenden Sie sich zur Abwicklung der Herstellergarantie an den Garantiegeber. Die gesetzlichen Mängelrechte (Gewährleistungspflicht) gemäß den §§ 437ff. BGB (Nacherfüllung, Rücktritt, Minderung und Schadensersatz) von 24 Monaten werden durch eine zusätzliche Herstellergarantie nicht eingeschränkt. Bei Fragen zu den genauen Bedingungen der Herstellergarantie Ihres Produktes wenden Sie sich bitte an „shop2go@continue.de.“


Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH